jazh-CNenfrdegaitkoptroruesthvi

ストレス!!

新しいウェブサイトのTemplateのバージョンが古くて、適用失敗しました。

Lastest Joomlaバージョンに対応するTemplate制作ソフトウェアの価格は過度に高くてカスタムTemplateはあきらめました。
それで無料で配布されている適当な奴をインストールしたが、結構使えそうですね。おかげで、開城のないウェブサイトになってしまいましたが・・・(苦笑)

I could not apply my custom Template to Joomla lastest version.I guess, May be It's a template version issue. 
Anyway I installed a free template(a4joomla's darkcity),yeah! it is not bad. But I lost my personality. I'm so sad...

You must login to post a comment.
Loading comment... The comment will be refreshed after 00:00.

Be the first to comment.

Copyrightⓒ BOYSPANIC™ All Rights Reserved.